Skip to navigation Skip to main content

هــلــدیـــنـــگ عـــرفـــان نــــت نـــمــایـــــــــندگـــــــی رســـــــــمــی فـــروش محصولات هـــایــــــک ویـــــــــژن در ایــــــــــــران

مودم روتر VDSL برند نتیس مدل DL۴۴۲۲

برای قیمت تماس بگیرید

⚠️ برای خرید محصولات لطفا در ساعات اداری با کارشناسان مجموعه تماس بگیرید.
  • مودم روتر Netis VDSL
  • دارای 4 پورت LAN
  •  1*RJ11 DSL Port
  • 4×10/100Mbps Auto MDI/MDIX
  • دارای 2 آنتن ثابت 5dBi
  • دکمه POWER / Reset / WPS
  • چراغ LED
  • Signal Rate:Up to 300Mbps
  • انتقال داده تا 100Mbps
توضیحات

مودم روتر وایرلس VDSL برند Netis مدل DL4422

مودم وایرلس نتیس DL4422 یک روتر ADSL2+/VDSL2 با وای‌فای سری N است. از استاندارد اینترنت پرسرعت VDSL/VDSL2 با پروفایل ۸a, 8b, 8c, 8d, 12a, 12b, 17a, 30a کاملا پشتیبانی کرده و برای استفاده در این شبکه‌ها مناسب است.

این مودم دارای ۱ درگاه RJ11 برای اتصال خط تلفن ثابت و ۴ درگاه RJ45 با سرعت ۱۰۰ مگابیت Auto MDI/MDIX است تا دستگاه‌های دیگر از طریق کابل شبکه به اینترنت پرسرعت وصل شوند. درگاه LAN شماره ۴ یا LAN4 می‌تواند به عنوان یک درگاه WAN نیز استفاده شود.

به کلیدهای WPS، ریست و پاور (روشن/خاموش مودم) مجهز است و از چراغ‌های LED برای پاور، هر چهار درگاه LAN، وای‌فای، WPS، اینترنت و DSL سود می‌برد.

وای‌فای این مودم روتر سری N300 است. از استاندارد ۸۰۲.۱۱b/g/n روی فرکانس ۲.۴ گیگاهرتز پشتیبانی می‌کند و حداکثر سرعت اسمی آن ۳۰۰ مگابیت است. روی اینترنت DSL حداکثر سرعت مودم به ۱۰۰ مگابیت می‌رسد. سرعت دانلود و آپلود در این مودم یکسان است.

به دو آنتن خارجی وای‌فای جدانشدنی ۵ دسی‌بل مجهز است و دو پهنای‌باند ۲۰ و ۴۰ مگاهرتز را برای انتقال اطلاعات پشتیبانی می‌کند.

مشخصات فنی مودم روتر نتیس DL4422

Standards : VDSL2/ADSL2+/ADSL2/ADSL multimode – VDSL/VDSL2 profiles 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a – ATM and PTM supported – Dual Latency IEEE 802.3/802.3u – IEEE 802.11b/g/n

Netis Modem Router Interface : 1xRJ11 DSL Port – 4×10/100Mbps Auto MDI/MDIX RJ45 LAN Port (Optional Ethernet WAN for LAN4)

LED : POWER, LAN4, LAN3, LAN2, LAN1, WLAN, WPS, DSL, Internet

Button : WPS, RESET, Power ON/OFF

Power Supply : DC 12V/1A (Output)

Data Rate : Downstream: Up to 100Mbps – Upstream: Up to 100Mbps

ATM / PPP Protocol : ATM Forum UNI3.1/4.0 PVC (up to 8PVCs) – ATM Adaptation Layer Type 5 (AAL5) – ATM QoS – Bridged and Routed Ethernet Encapsulation – VC and LLC Based Multiplexing – PPP over Ethernet (RFC2516) – PPP over ATM (RFC 2364) – IPoA (RFC1577/2225) – IPoE (RFC1483 Bridged)

Main Feature : DHCP, DHCP Relay – NAT, Static Routing – VPN (PPTP, L2TP, IPsec) Pass-through – PVC/Ethernet Port Mapping – DNS Relay, DDNS – IGMP Multicast, IGMP Snooping V1/V2 – Virtual Server, DMZ, ACL (Access Control List) – UPnP – IPv6

Management : Web Based Configuration (HTTP), Remote Management, Telnet Management, Command Line Interface,TR-069, SNMP, Web Based Firmware Upgrade, CWMP (TR-069), Diagnostic Tools

Signal Rate : Up to 300Mbps

Frequency Range : 2.4-2.4835GHz

Data Transfer Rate : 802.11n: 40MHz(300Mbps, 270Mbps, 240Mbps, 180Mbps, 120Mbps, 90Mbps, 60Mbps, 30Mbps) 20MHz (144Mbps, 130Mbps, 115Mbps, 86Mbps, 57Mbps, 43Mbps, 28Mbps, 14Mbps) (Auto-Sense)
801.11g : (54Mbps, 48Mbps, 36Mbps, 24Mbps, 18Mbps, 12Mbps, 11Mbps, 9Mbps, 6Mbps)
802.11b: (11Mbps,9Mbps, 6Mbps, 5.5Mbps, 2Mbps, 1Mbps)

Wireless Security : WEP 64/128bits,WPA(TKIP/AES)/WPA2(TKIP/AES)/WPA2 Mixed,802.1x Authentication,Wireless MAC Filtering

Wireless Security Power : 20dBm (MAX)

Antenna Type : 2*5dBi Fixed Antenna

Certification : CE, FCC

Environment : Operating Temperature: 0℃~40℃ – Storage Temperature: -40℃~70℃ – Operating Humidity: 10%~90%RH non-condensing –

Storage Humidity: 5%~90%RH non-condensing

نظرات (0)

نقد و بررسی‌ها

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “مودم روتر VDSL برند نتیس مدل DL۴۴۲۲”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

Shipping & Delivery
enemad-logo